flasher sur autoroute

Tous vos petits tracas.......
Répondre
Message
Auteur
Avatar du membre
jmr3i
modo des fous
modo des fous
Messages : 6892
Enregistré le : 13 juin 2004 15:46
type véhicules : sierra cosworth 4x4
Localisation : Haute-savoie/suisse

flasher sur autoroute

#1 Message par jmr3i » 02 janv. 2008 19:40

voila ce qui viens de m arriver

j etais sur l autoroute, je roulais a 110km/H au compteur de l escort , sur une portion limitée a 110KM/H

et la je vois le flash s allumer juste un peu devant moi

a savoir que le compteur de l escort affiche 110 et au GPS 102
qu il y a une marge d erreur de 5% pour les radar fixes

donc 110 * 5% = 115 km/H

comment ont il pu me flasher a une vitesse inferieur a 110

est ce deja arrivé a quelqu un ??

en plus la ou ete placé la voiture , c est un leger renfoncements sur la bande d arret d urgence avec l espece de grill pain ( flash) poser au bord de la bande

il me semblait qu il n avait plus le droit de ce mettre sur la bande d arret d urgence ?
Image
mon fils léo je t aime
ImageImage

Avatar du membre
Kévin
qui se fait du mal...Il faut arreter!!!
qui se fait du mal...Il faut arreter!!!
Messages : 2007
Enregistré le : 12 mai 2007 09:48
type véhicules : autres
Localisation : Lille
Contact :

#2 Message par Kévin » 02 janv. 2008 19:45

Ah ah ah, tu es sur que c'était 110 km/h la limitation :mrgreen:

Quelque fois il merde leurs radars, reste plus qu'à attendre le verdict

:mrgreen:
Kévin

Ma nouvelle présentation: http://forum.ford-rs.fr/phpbb3/viewtopi ... 17&t=15249

Image

Avatar du membre
davRS
qui revient de plus en plus
qui revient de plus en plus
Messages : 888
Enregistré le : 06 janv. 2007 21:00
type véhicules : autres
Localisation : TARBES 65

#3 Message par davRS » 02 janv. 2008 19:48

ils ont du mal regler le radar :twisted:
il leur arrive aussi de faire des test,ou alors ils t'ont reconnu :!: :!: :!:
une R32GTR peut etre un jour...

Nico xrs
modo des fous
modo des fous
Messages : 1338
Enregistré le : 23 août 2004 20:56
type véhicules : autres
Localisation : pendu par la porte a l'arbre

#4 Message par Nico xrs » 02 janv. 2008 20:02

oui ils doivent faire des test pour les étalonner? ça met arrivé je roulais même en dessous de la imitation :shock:

Avatar du membre
jmr3i
modo des fous
modo des fous
Messages : 6892
Enregistré le : 13 juin 2004 15:46
type véhicules : sierra cosworth 4x4
Localisation : Haute-savoie/suisse

#5 Message par jmr3i » 02 janv. 2008 22:03

Nico xrs a écrit :oui ils doivent faire des test pour les étalonner? ça met arrivé je roulais même en dessous de la imitation :shock:



oui oui c etait bien a 110 je prend tous les jours cette portion pour rentrer du taff

ben en roulant a 110 compteur je suis en dessous de la vitesse legale , surtout que d habitude ils se place avant et qd je passe a 110 j ai jamais ete flashé


pfffffffff y en a marre meme quand je roule normal ils me prennent en photos
:cry:
Image
mon fils léo je t aime
ImageImage

Avatar du membre
flacon030
Chef des fous (admin.)
Chef des fous (admin.)
Messages : 13405
Enregistré le : 01 janv. 2004 21:44
type véhicules : sierra cosworth 2rm
Localisation : 06250 Mougins (Alpes Maritimes)
Contact :

#6 Message par flacon030 » 03 janv. 2008 08:13

il n'y avait personne a cote de toi?
Un fou de ford ;-)
https://682jcb.myqnapcloud.com// le site du forum.
sierra cosworth 2rm + RS1600i + Mustang GT 2007
Image

Avatar du membre
thrasholiv
qui se fait du mal...Il faut arreter!!!
qui se fait du mal...Il faut arreter!!!
Messages : 2335
Enregistré le : 23 oct. 2006 23:52
type véhicules : fiesta RS turbo
Localisation : thourotte (60)

#7 Message par thrasholiv » 03 janv. 2008 10:25

pareil, soit ils réglaient la bete (ai déjà eu le meme genre de frayeur) soit ils ne s'étaient pas donner la pein de caler le bignou à 25° de la chaussée comme c'est sensé etre fait... en gros faut que tu attende si tu reçois une jolie photo ou pas ...

Avatar du membre
jmr3i
modo des fous
modo des fous
Messages : 6892
Enregistré le : 13 juin 2004 15:46
type véhicules : sierra cosworth 4x4
Localisation : Haute-savoie/suisse

#8 Message par jmr3i » 03 janv. 2008 16:14

flacon030 a écrit :il n'y avait personne a cote de toi?
ben non , en plus ce que je comprend pas c est qu une saxo roulais plus vite que moi et qu elle n a pas declencher le flash :evil:
Image
mon fils léo je t aime
ImageImage

momo 2L S

#9 Message par momo 2L S » 07 janv. 2008 09:42

T'inquiète pas, je me suis fais flasher à 105 au lieu de 130 km/h et je n'est rien reçu (et heuresement). Normalement il y a pas de risque.

Avatar du membre
Kévin
qui se fait du mal...Il faut arreter!!!
qui se fait du mal...Il faut arreter!!!
Messages : 2007
Enregistré le : 12 mai 2007 09:48
type véhicules : autres
Localisation : Lille
Contact :

#10 Message par Kévin » 08 janv. 2008 19:48

jmr3i a écrit :
flacon030 a écrit :il n'y avait personne a cote de toi?
ben non , en plus ce que je comprend pas c est qu une saxo roulais plus vite que moi et qu elle n a pas declencher le flash :evil:

Pour la personne on peut toujours s'arranger :mrgreen:

Tu es en quelque sorte un Cobaye :mrgreen:
Kévin

Ma nouvelle présentation: http://forum.ford-rs.fr/phpbb3/viewtopi ... 17&t=15249

Image

Avatar du membre
jmr3i
modo des fous
modo des fous
Messages : 6892
Enregistré le : 13 juin 2004 15:46
type véhicules : sierra cosworth 4x4
Localisation : Haute-savoie/suisse

#11 Message par jmr3i » 08 janv. 2008 19:50

pour le moment rien recu :-D
Image
mon fils léo je t aime
ImageImage

Répondre