hello a tous

Présentation des nouveau et de leur auto(s)....
Règles du forum
Bonjour a tous et bienvenue

La présentation sur ce forum est obligatoire avant de pouvoir poster dans les autres forum.
Vous n'aurez accès au forum d'achat / ventes qu'après un minimum de participation dans les autres forum

L'or de votre inscription, merci d'envoyer un mail avec votre pseudo et votre mail a flacon030@me.com afin de valider votre inscription, sans quoi je ne validerais pas votre inscription afin d'eviter les robots et les spams

Merci de votre compréhension
Message
Auteur
Avatar du membre
skoxr3i
qui se fait du mal...Il faut arreter!!!
qui se fait du mal...Il faut arreter!!!
Messages : 1774
Enregistré le : 19 janv. 2006 20:03
type véhicules : autres
Localisation : 55(meuse)

hello a tous

#1 Message par skoxr3i » 20 janv. 2006 22:01

:-D bonjour a tous.je me presente j'ai une escort xr3i cab.je suis fan de ford c'est ma 8eme et j'aimerai faire des modifs sur ma xr3i. j'ai donc trouvé un moteur de rs1600i refait a neuf (800€ de facture) apparement il serait repassé en 1.8l et je voudrais savoir si il y a beaucoup de modif a faire.ma ford est de 1988.voila. si quelqu'un a des conseils a me donner je vous remercie. a+michel
Modifié en dernier par skoxr3i le 10 mars 2018 10:23, modifié 1 fois.

Avatar du membre
cosworthboy
qui se fait du mal...Il faut arreter!!!
qui se fait du mal...Il faut arreter!!!
Messages : 1983
Enregistré le : 23 août 2004 19:52
type véhicules : escort RS cosworth T35
Localisation : Alsaco en force

#2 Message par cosworthboy » 20 janv. 2006 22:23

Bienvenu ici ;-)

Avatar du membre
skoxr3i
qui se fait du mal...Il faut arreter!!!
qui se fait du mal...Il faut arreter!!!
Messages : 1774
Enregistré le : 19 janv. 2006 20:03
type véhicules : autres
Localisation : 55(meuse)

#3 Message par skoxr3i » 20 janv. 2006 22:24

merci :mrgreen:

Avatar du membre
jmr3i
modo des fous
modo des fous
Messages : 6892
Enregistré le : 13 juin 2004 15:46
type véhicules : sierra cosworth 4x4
Localisation : Haute-savoie/suisse

#4 Message par jmr3i » 20 janv. 2006 22:27

bienvenue a toi parmis nous

si j ai bien compris tu as donc une mfi et un bloc de rsi a coter , ben ta solution est deja toute faite tu met le bloc de rsi ds l xr3i , le collecteur et la ligne du rsi qui est nettement mieux , ca sera deja tres bien
l injection si je m abuse n as pas de difference interne ensuite tu peux pousser en lui greffant d 2 carbus double corps :twisted: :twisted: :twisted:

j ai editer ton titre ;-)
Image
mon fils léo je t aime
ImageImage

Avatar du membre
skoxr3i
qui se fait du mal...Il faut arreter!!!
qui se fait du mal...Il faut arreter!!!
Messages : 1774
Enregistré le : 19 janv. 2006 20:03
type véhicules : autres
Localisation : 55(meuse)

#5 Message par skoxr3i » 20 janv. 2006 22:40

merci pour avoir edité mon titre. :mrgreen:
pour la modif j'ai le moteur rsi le collecteur mais pas la ligne. sa devrait marcher quand meme.par contre l'ancien proprio du moteur ma dit de remettre des poussoir hydrolique a la place de ceux qui sont d'origine d'apres lui c'est pareil.

Avatar du membre
jmr3i
modo des fous
modo des fous
Messages : 6892
Enregistré le : 13 juin 2004 15:46
type véhicules : sierra cosworth 4x4
Localisation : Haute-savoie/suisse

#6 Message par jmr3i » 20 janv. 2006 22:47

alors pour le collecteur ,si tu as pas la ligne de rsi complete : tu met le 4/2 de rsi le 2/1 de l xr3i et tu remet la ligne d xr3i en suprimant le pre detente ( celui en sorti de collecteur )

si par hasard tu trouve une ligne de rsi , il n y a pas le gd coude de merde comme sur les xr3i c est nettement mieux , il te faudra monter tout du rsi car le 2/1 ds la rsi est plus longt que celui d xr3i donc la ligne plus courte


pour les poussoir tu doit remettre des mecanique deja c est mieux , ils encaissent plus

il me semble aussi qu il y a une histoire de pression d huile du faite que l aac de rsi est percé , mais c est a verifer ;-)
Image
mon fils léo je t aime
ImageImage

Avatar du membre
skoxr3i
qui se fait du mal...Il faut arreter!!!
qui se fait du mal...Il faut arreter!!!
Messages : 1774
Enregistré le : 19 janv. 2006 20:03
type véhicules : autres
Localisation : 55(meuse)

#7 Message par skoxr3i » 20 janv. 2006 22:54

merci pour toutes ces precisions.des que je l'aurai mis dans ma xr3 je vous tiendrai au courant.je pense que sa devrait marcher un peu mieux que le moteur xr3i (j'atteind a peine les 180 avec du mal :evil: )en+ j'ai aucune reprise il doit avoir un bon paquet de kilometres(270000km)a bientot.....

Avatar du membre
jmr3i
modo des fous
modo des fous
Messages : 6892
Enregistré le : 13 juin 2004 15:46
type véhicules : sierra cosworth 4x4
Localisation : Haute-savoie/suisse

#8 Message par jmr3i » 20 janv. 2006 22:55

oue ton bloc doit etre en fin de vie :-? alors vive celui de rsi
Image
mon fils léo je t aime
ImageImage

Avatar du membre
jmr3i
modo des fous
modo des fous
Messages : 6892
Enregistré le : 13 juin 2004 15:46
type véhicules : sierra cosworth 4x4
Localisation : Haute-savoie/suisse

#9 Message par jmr3i » 20 janv. 2006 22:56

j avais pas fait gaff c est une cab que tu as elle est en efi donc ??

ca va etre un poil plus chiant si c est le cas alors :-?
Image
mon fils léo je t aime
ImageImage

Avatar du membre
skoxr3i
qui se fait du mal...Il faut arreter!!!
qui se fait du mal...Il faut arreter!!!
Messages : 1774
Enregistré le : 19 janv. 2006 20:03
type véhicules : autres
Localisation : 55(meuse)

#10 Message par skoxr3i » 20 janv. 2006 23:07

non elle est bien avec le systeme k-jetronik.comme le rsi.(année 1988)

Avatar du membre
jmr3i
modo des fous
modo des fous
Messages : 6892
Enregistré le : 13 juin 2004 15:46
type véhicules : sierra cosworth 4x4
Localisation : Haute-savoie/suisse

#11 Message par jmr3i » 20 janv. 2006 23:09

skoxr3i a écrit :non elle est bien avec le systeme k-jetronik.comme le rsi.(année 1988)
alors c est tout bon en lieu est place
Image
mon fils léo je t aime
ImageImage

Avatar du membre
skoxr3i
qui se fait du mal...Il faut arreter!!!
qui se fait du mal...Il faut arreter!!!
Messages : 1774
Enregistré le : 19 janv. 2006 20:03
type véhicules : autres
Localisation : 55(meuse)

#12 Message par skoxr3i » 20 janv. 2006 23:12

c'est impec alors y a plus qu'a.....lol

Avatar du membre
gogo
qui se fait du mal...Il faut arreter!!!
qui se fait du mal...Il faut arreter!!!
Messages : 4368
Enregistré le : 22 août 2004 23:32
type véhicules : escort RS cosworth T35
Localisation : essonne

#13 Message par gogo » 20 janv. 2006 23:31

bienvenu :mrgreen:

Turbo rs
qui se fait du mal...Il faut arreter!!!
qui se fait du mal...Il faut arreter!!!
Messages : 2574
Enregistré le : 02 sept. 2004 09:10
type véhicules : focus + escort + sierra
Localisation : Nouméa
Contact :

#14 Message par Turbo rs » 21 janv. 2006 01:34

salut a toi et a ta xr3i.......................pour ton probleme de poussoir si tu met des hydraulique sur la culasse rsi (qui d'origine a des meca ) tu vas avoir un probleme de lubrification de tes poussoir hydrolique..........qui ne seront pas allimente ou peu :evil: :evil:
"La seule chose absolue dans un monde comme le nôtre, c'est l'humour"

Albert EINSTEIN

Avatar du membre
skoxr3i
qui se fait du mal...Il faut arreter!!!
qui se fait du mal...Il faut arreter!!!
Messages : 1774
Enregistré le : 19 janv. 2006 20:03
type véhicules : autres
Localisation : 55(meuse)

#15 Message par skoxr3i » 21 janv. 2006 08:51

merci de me prevenir pour les poussoirs...par contre si quelqu'un connait le reglage du jeu des soupapes sur le moteur rsi sa m'interresserait.
a bientot :lol:

Répondre